Xcode 2.2.1 is the supported baseline now.
authorSam Lantinga <slouken@libsdl.org>
Sun, 30 Apr 2006 04:32:09 +0000
changeset 125868525349363
parent 124 f93a59593608
child 126 97aed905e8a3
Xcode 2.2.1 is the supported baseline now.
Makefile.am
PBProjects.tar.gz
Xcode.tar.gz
     1.1 --- a/Makefile.am	Sun Apr 30 04:30:57 2006 +0000
     1.2 +++ b/Makefile.am	Sun Apr 30 04:32:09 2006 +0000
     1.3 @@ -25,8 +25,6 @@
     1.4  	CHANGES			\
     1.5  	VisualC.zip		\
     1.6  	Xcode.tar.gz		\
     1.7 -	XcodeUniversal.tar.gz	\
     1.8 -	PBProjects.tar.gz	\
     1.9  	MPWmake.sea.bin		\
    1.10  	IMG_xxx.c		\
    1.11  	SDL_image.spec		\
     2.1 Binary file PBProjects.tar.gz has changed
     3.1 Binary file Xcode.tar.gz has changed