configure.in
changeset 286 3ea69fd0b095
parent 281 c5010ab8ba35
child 292 eadc0746dfaf
     1.1 --- a/configure.in	Fri Feb 22 17:39:11 2002 +0000
     1.2 +++ b/configure.in	Tue Feb 26 14:38:53 2002 +0000
     1.3 @@ -748,7 +748,7 @@
     1.4                  AC_MSG_ERROR([*** pkg-config too old; version 0.5 or better required.])
     1.5              fi
     1.6  
     1.7 -            DIRECTFB_REQUIRED_VERSION=0.9.8
     1.8 +            DIRECTFB_REQUIRED_VERSION=0.9.9
     1.9  
    1.10              if $PKG_CONFIG --atleast-version $DIRECTFB_REQUIRED_VERSION directfb ; then
    1.11                  DIRECTFB_CFLAGS=`$PKG_CONFIG --cflags directfb`